[ovs-dev] [patch 4/5] Debian: Use ${source:Version} for versioned dependencies as appropriate

Simon Horman horms at verge.net.au
Thu Aug 19 07:55:37 UTC 2010


An embedded and charset-unspecified text was scrubbed...
Name: debian-not-binnmuable-all-depends-any.patch
URL: <http://mail.openvswitch.org/pipermail/ovs-dev/attachments/20100819/28b1a03e/attachment-0003.ksh>


More information about the dev mailing list