[ovs-dev] [PATCH] datapath: Avoid nla_parse_nested const warning on < 2.6.22.

Ben Pfaff blp at nicira.com
Tue Feb 1 00:55:46 UTC 2011




More information about the dev mailing list