[ovs-dev] [PATCH 4/4] ofproto-dpif-xlate: Rename xlate_receive() as xlate_lookup().

Ben Pfaff blp at nicira.com
Fri Aug 22 18:22:27 UTC 2014


On Fri, Aug 15, 2014 at 04:38:49PM -0700, Jarno Rajahalme wrote:
> Seems better as we no longer modify the flow.
> 
> Signed-off-by: Jarno Rajahalme <jrajahalme at nicira.com>

Acked-by: Ben Pfaff <blp at nicira.com>



More information about the dev mailing list