[ovs-dev] [RFC 06/14] upcall: Rename dump_op -> ukey_op.

Ben Pfaff blp at nicira.com
Fri Aug 22 20:02:19 UTC 2014

On Thu, Aug 21, 2014 at 05:42:01PM +1200, Joe Stringer wrote:
> Future patches will make use of the 'struct dump_op' in a broader sense,
> so this patch renames it to make things a bit clearer.
> Signed-off-by: Joe Stringer <joestringer at nicira.com>

Acked-by: Ben Pfaff <blp at nicira.com>

More information about the dev mailing list