[ovs-dev] Bug#757761: Bug #757761 -- needed for jessie?

Ben Pfaff blp at nicira.com
Tue Aug 26 18:13:36 UTC 2014


Is your mininet packaging targeted at jessie?  That is, do you need
ovs-testcontroller in jessie or just in jessie+1?  It makes a
difference because jessie will have Open vSwitch 2.3, but the
ovs-testcontroller change will only be in 2.4, and I do not want to
backport the change to 2.3 unless I really need to.



More information about the dev mailing list