[ovs-dev] Bug#878249: Please package >= 2.7.0

Thomas Goirand zigo at debian.org
Wed Oct 11 16:31:17 UTC 2017


Package: python-openvswitch
Severity: wishlist

Hi Ben (and others?),

OpenStack Pike needs ovs >= 2.7.0. We're about to release it to Debian unstable,
as it is currently staging in Experimental. Please package this ASAP.

Cheers,

Thomas Goirand (zigo)


More information about the dev mailing list