[ovs-dev] [PATCH branch-2.7] dpdk: Use DPDK 16.11.8 release.

Stokes, Ian ian.stokes at intel.com
Fri Oct 19 11:03:38 UTC 2018


> On 09/13/2018 02:29 PM, Ian Stokes wrote:
> > Modify travis linux build script to use the latest DPDK stable release
> > 16.11.8. Update docs for latest DPDK stable releases.
> >
> 
> Acked-by: Kevin Traynor <ktraynor at redhat.com>
> 

Thanks Kevin.
Ian



More information about the dev mailing list