[ovs-dev] [PATCH] cirrus: Use python 3.7 packages on FreeBSD.

Ben Pfaff blp at ovn.org
Thu Jan 2 18:33:55 UTC 2020


On Thu, Jan 02, 2020 at 01:08:40PM +0100, Ilya Maximets wrote:
> Python 3.6 versions of these packages are no longer available in
> FreeBSD ports.
> 
> Signed-off-by: Ilya Maximets <i.maximets at ovn.org>

Acked-by: Ben Pfaff <blp at ovn.org>


More information about the dev mailing list