[ovs-discuss] autoconf version issue

Ben Pfaff blp at nicira.com
Thu Nov 19 19:01:40 UTC 2009


"Lee, Jeongkeun" <jklee at hp.com> writes:

> The boot.sh of the snapshot requires autoconf >=2.63 but the
> official Debian package repository doesn't have the recent
> versions of autoconf.

By a strange coincidence, I am also the Debian maintainer of the
'autoconf' package.

I've put a backported Autoconf 2.64 up at:
        http://benpfaff.org/~blp/backports/autoconf_2.64-4~bpo50+1_all.deb

Let me know if it doesn't work.




More information about the discuss mailing list