[ovs-discuss] [ openvswitch-install ] Kernel module problem

罗登亮 luodengl at inspur.com
Thu Jan 20 02:13:49 UTC 2011


you need to install "kernel-xen-devel" package ,kernel-xen-devel 's version must match with kernel-xen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://openvswitch.org/pipermail/ovs-discuss/attachments/20110120/cc977553/attachment-0001.html>


More information about the discuss mailing list