[ovs-discuss] compiling fails on 2.6.37.3?

Justin Pettit jpettit at nicira.com
Sun Mar 13 20:51:53 UTC 2011


That would be great. That tarball is pretty old at this point.  (We should be releasing a new one in the next couple of weeks.)

--Justin


On Mar 13, 2011, at 1:48 PM, Fred Richards <fredr at geexology.org> wrote:

> And by both I meant 1.0.1 and 1.1.0pre2 ... I should try the git version...
> 
> -- 
>                       Fred



More information about the discuss mailing list