[ovs-discuss] Version updation

Ben Pfaff blp at nicira.com
Wed Feb 1 15:26:52 UTC 2012


On Wed, Feb 01, 2012 at 03:58:15PM +0530, Naveen Reddy wrote:
> how can i update the new openvswitch version 1.4.0 as i have version-1.2.2
> in *RHEL-5.6* with kernel version *2.6.18-238.12.1el5PAE*. can anyone help
> me in resolving this?

You can read INSTALL.Linux or INSTALL.RHEL and follow the instructions.



More information about the discuss mailing list