[ovs-discuss] Upgrade my 1.0.1 version

Ben Pfaff blp at nicira.com
Wed May 29 14:24:44 UTC 2013


On Wed, May 29, 2013 at 11:39:07AM +0200, Alessandra Agosta wrote:
> How can I update my openvswitch? Should I remove my version or do an update of
> what I have? Moreover, among the versions there is one recommended?

Just follow the instructions in INSTALL.  Version 1.9 is probably a good
choice.



More information about the discuss mailing list