[ovs-discuss] Selinux error openvswitch

Rony C.T. antoniusronius at gmail.com
Wed Nov 2 13:02:27 UTC 2016


[root at cloud openvswitch-2.6.0]# rpmbuild -bb rhel/openvswitch.spec
error: Failed build dependencies:
    selinux-policy-devel is needed by openvswitch-2.6.0-1.x86_64


HELP :(
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://openvswitch.org/pipermail/ovs-discuss/attachments/20161102/ccf378ea/attachment-0002.html>


More information about the discuss mailing list